
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20181224022627
template: 
currentrequest: /apps/pbcs.dll/article?avis=IA&date=20181224&category=BUSINESS&lopenr=181229879&Ref=AR
currentrequestunmodified: /business/20181224/test-drive-2019-hyundai-accent
@templatetype: /apps/pbcs.dll/article?avis=IA&date=20181224&category=BUSINESS&lopenr=181229879&Ref=AR
@pagetype: article
app version: 2.0.253
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Nevada Journal" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<!-- Meta Tags - Global Article6 guid: 7D8F1510-4878-761D-E053-0100007FAFC5-->
<meta name="description" content="Entry Price: $14,995Price As Tested: $20,090 This week, we&#x2019;re reviewing the 2019 Hyundai Accent four-door sedan, the all-new in sub-compact introduced in 2018. Completely redesigned, this fourth-generation Accent features more standard features and is available only as a sedan in &#x2019;19 as the hatchback trim is discontinued.Most impressive is Accent&#x2019;s new sedan style exterior, which closely resembles its larger siblings compact Hyundai Sonata and mid-size Elantra. In" />
<meta name="news_keywords" content="greg zyla" />
<script type="text/javascript">var news_keywords=["greg zyla"];</script>
<meta property="vf:unique_id" content="siteIA-pub4013-7D8F1510-4878-761D-E053-0100007FAFC5">
<meta property="tout:article:id" content="art-7D8F1510-4878-761D-E053-0100007FAFC5-pub4013">
<meta property="bt:pubDate" content="20181224T01:01:00Z">
<meta property="bt:modDate" content="20181221T23:32:00Z">
<meta property="bt:keywords" content="greg-zyla">
<meta property="bt:author" content="Greg Zyla More Content Now">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.nevadaiowajournal.com/storyimage/IA/20181224/BUSINESS/181229879/AR/0/AR-181229879.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.nevadaiowajournal.com/storyimage/IA/20181224/BUSINESS/181229879/AR/0/AR-181229879.jpg">
	<meta property="og:image:width" content="1601">
	<meta property="og:image:height" content="890">
<meta name="twitter:title" content="Test Drive: 2019 Hyundai Accent">
<meta name="twitter:description" content="Entry Price: $14,995Price As Tested: $20,090 This week, we&#x2019;re reviewing the 2019 Hyundai Accent four-door sedan, the all-new in sub-compact introduced in 2018. Completely redesigned, this fourth-generation Accent features more standard features and is available only as a sedan in &#x2019;19 as the hatchback trim is discontinued.Most impressive is Accent&#x2019;s new sedan style exterior, which closely resembles its larger siblings compact Hyundai Sonata and mid-size Elantra. In">
<meta property="og:title" content="Test Drive: 2019 Hyundai Accent"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Entry Price: $14,995Price As Tested: $20,090 This week, we&#x2019;re reviewing the 2019 Hyundai Accent four-door sedan, the all-new in sub-compact" />
<meta name="author" content="Greg Zyla More Content Now">
<link rel="canonical" href="https://www.nevadaiowajournal.com/business/20181224/test-drive-2019-hyundai-accent"/>
<script type="text/javascript">var dfp_url = "7D8F1510-4878-761D-E053-0100007FAFC5";</script>
<link rel="amphtml" href="https://www.nevadaiowajournal.com/business/20181224/test-drive-2019-hyundai-accent?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.nevadaiowajournal.com/business/20181224/test-drive-2019-hyundai-accent"
	},
    "headline": "Test Drive: 2019 Hyundai Accent",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.nevadaiowajournal.com/storyimage/IA/20181224/BUSINESS/181229879/AR/0/AR-181229879.jpg",
       	"height": 890,
       	"width": 1601
    },
    "url": "https://www.nevadaiowajournal.com/business/20181224/test-drive-2019-hyundai-accent",
    "thumbnailUrl": "https://www.nevadaiowajournal.com/apps/pbcsi.dll/bilde?Site=IA&Date=20181224&Category=BUSINESS&ArtNo=181229879&Ref=AR",
    "dateCreated": "20181224T07:01:00Z",
    "datePublished": "20181224T07:01:00Z",
    "dateModified": "20181222T05:32:00Z",
    "author": [{"@type":"Person","name":"Greg Zyla More Content Now"}],
    "creator": "Greg Zyla More Content Now",
    "publisher": {
       "@type": "Organization",
       "name": "Nevada Journal",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.nevadaiowajournal.com/Global/images/head/nameplate/nevadaiowajournal_logo.png"
       }
    },
    "articleSection": "Business",
    "keywords": ["greg-zyla"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	}
  }
</script>

		<title> Test Drive: 2019 Hyundai Accent - Business - Nevada Journal - Ames, IA</title>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.253/default.min.css" type="text/css" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.adInject{
	    	clear:both;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.nevadaiowajournal.com/news" target="_top">News</a></li><li><a href="https://www.nevadaiowajournal.com/sports" target="_top">Sports</a></li><li><a href="https://www.nevadaiowajournal.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.nevadaiowajournal.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.nevadaiowajournal.com/obituaries" target="_top">Obituaries</a></li><li><a href="http://www.amestrib.com/cars" target="_blank">Cars</a></li><li><a href="https://www.nevadaiowajournal.com/jobs" target="_blank">Jobs</a></li><li><a href="https://www.nevadaiowajournal.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/iaame" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.nevadaiowajournal.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.nevadaiowajournal.com">
							<img class="mainheadnameplate" src="https://www.nevadaiowajournal.com/Global/images/head/nameplate/nevadaiowajournal_logo.png"  alt="Nevada Journal" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.nevadaiowajournal.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.nevadaiowajournal.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderboard"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20181221233234">
	<div class="inner">
		<h1 class="headline">Test Drive: 2019 Hyundai Accent</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.nevadaiowajournal.com/storyimage/IA/20181224/BUSINESS/181229879/AR/0/AR-181229879.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">2019 Hyundai Accent [Hyundai]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Greg Zyla More Content Now
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Monday</h3>
							<span class="article-meta-date">Dec&nbsp;24,&nbsp;2018&nbsp;at&nbsp;1:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Entry Price: $14,995<br>Price As Tested: $20,090<br> <br>This week, we&#x2019;re reviewing the 2019 Hyundai Accent four-door sedan, the all-new in sub-compact introduced in 2018. Completely redesigned, this fourth-generation Accent features more standard features and is available only as a sedan in &#x2019;19 as the hatchback trim is discontinued.<br><br>Most impressive is Accent&#x2019;s new sedan style exterior, which closely resembles its larger siblings compact Hyundai Sonata and mid-size Elantra. In particular, both the front and rear designs of the new Accent now mimic the other Hyundai sedans in much the same manner other manufacturers do when branding a car family design. <br><br>Our Accent featured its new cascading grille and impressive rear tail light design that will receive more admiring glances from prospective consumers aged 19 to 90. Accent also delivers good fuel economy and the 10-year, 100,000 mile warranty still attracts more interest than competitors that don&#x2019;t offer a similar warranty.<br><br>Powertrain and fuel mileage are significant as all three 2019 Accent sedans arrive powered by a 130-horsepower, 1.6-liter inline four-cylinder that delivers 119 lb. ft. of torque. The EPA numbers are 28 city and 38 highway are both good for the smaller car class although several competitors go 40 MPG on the highway. The engine mates to a Shiftronic six-speed automatic with ECO (economy) mode (standard on SEL and Limited and optional on SE). For those who still like to shift, a six-speed manual transmission is available only on the entry SE model only, and fuel mileage drops just a bit to 28 city and 37 city, the latter one less than the six-speed automatic.<br><br>Inside, a new dashboard highlights an upgraded interior where driver and passenger will no doubt be impressed by a feel of more roominess not found in prior Accents. Be it the entry SE that starts at $14,995 to mid-level SEL at $17,345 to our test-drive Limited, which starts at $19,080, all Accents are impressive. Additionally, every 2019 Accent now offers standard tilt steering wheel with audio and cruise control functions plus Bluetooth activation. There&#x2019;s also Smartphone, USB, MP3 and auxiliary input jacks for numerous applications across the 2019 Accent standard feature lineup. When you move up to the SEL and Limited, upgrades include Apple CarPlay and Android Auto coupled with a nice stereo system. <br><br>As for comfort, the new Accents offers a nice interior even on the entry SE, and then adds additional amenities corresponding to price increases for the SEL and Limited models. On the highway, the little Hyundai handles very well and is a pleasure to drive. It feels bigger than it is thanks to the new interior.<br><br>A notable standard feature available only on the Limited is the highly regarded forward collision avoidance, which joins the other standard safety features found on each and every Accent like rearview camera, anti-lock four wheel brakes, all the airbags, traction controls and more. A driver blind spot mirror and hill start assist come standard on the SEL and Limited models, while both also feature an upgraded Bluetooth with voice recognition versus the standard non-voice Bluetooth on the entry SE. Again, if you want forward collision avoidance, it&#x2019;s not available on the SE and SEL models, not even as an option. Ditto on the SEL&#x2019;s standard heated front seats, also unavailable on SE and SEL. If you opt for the SE, it comes with drum rear brakes instead of discs.<br><br>Comfort and convenience deserve note, as the Limited features a power sliding sunroof, fog lamps, daytime running lamps, seven-inch touchscreen, six-speaker Sirius XM with 90-day free service, 17-inch tires on nice alloys, hands free trunk opening, cruise control, all the powers, automatic temperature control with windshield defogging, leather wrapped steering wheel and shift knob and more. Your Hyundai dealer awaits your visit to answer all questions and see the 2019 Accent.<br><br>Important numbers include a wheelbase of 101.6 inches, 11.9 gallon fuel tank, 33.5 ft. turning circle, 17-inch tires on alloy wheels, 2,679 lb. curb weight, and 13.7 cu. ft. of cargo space. All Hyundais come with the famous 10 year/100,000 mile limited powertrain warranty.<br> <br>The only option our Accent featured was carpeted floor mats for $125, which brought the final retail price to $20,090 with $885 freight charge included.<br><br>As long as you&#x2019;re not planning to compete in acceleration contests, there&#x2019;s much to like about the new generation Hyundai Accent. If shopping this small car class, the Accent should be on your test drive list and I recommend starting with the mid-level SEL at $17,345 and decide from there if the Limited is better suited.<br><br>Remember, Hyundai is known for discounting handsomely on both brand new and leftover models, so check with you dealer on current incentives. (A 2018 leftover might be your very best deal.)<br><br>Likes: Fourth-generation design, fuel mileage, more standard features, 10-year/100,000 mile warranty.<br><br>Dislikes: Only Limited offers higher-tech safety, a few more horsepower would be nice, rear drum brakes on entry SE.<br><br>Greg Zyla writes weekly for More Content Now and GateHouse Media. Contact him at greg@gregzyla.com.</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.nevadaiowajournal.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.nevadaiowajournal.com/contact" target="_top">Contacts</a></li><li><a href="https://www.nevadaiowajournal.com/section?template=submit&subtype=feedback" target="_top">Feedback</a></li><li><a href="https://www.nevadaiowajournal.com/section?template=submit&subtype=news" target="_top">Submit story</a></li><li><a href="https://www.nevadaiowajournal.com/section?template=submit&subtype=letter" target="_top">Letter to the Editor</a></li><li><a href="https://www.nevadaiowajournal.com/faq" target="_top">FAQs</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.nevadaiowajournal.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_NJ" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMedianevadaiowajournalSubWebTools" target="_blank">Subscribe</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMedianevadaiowajournalSubWebTools" target="_blank">Manage Subscription</a></li><li><a href="http://enews.nevadaiowajournal.com/xs/qs/" target="_top">eNewsletter Sign Up</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.nevadaiowajournal.com/advertise" target="_top">Advertise With Us</a></li><li><a href="http://adportal.marketplaceadsonline.com/gatehouse-adportal/iaame-classified/index.html" target="_top">Place a classified ad</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.facebook.com/NevadaIowaJournal" target="_top">Facebook</a></li><li><a href="https://www.nevadaiowajournal.com/section/feed" target="_top">RSS</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=IA&date=20181224&category=BUSINESS&lopenr=181229879&Ref=AR -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2018 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse Business</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />Nevada Journal  ~ 317 5th St., Ames, IA 50010 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.nevadaiowajournal.com" target="_top">Home</a></li><li><a href="https://www.nevadaiowajournal.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35809"><a href="https://www.nevadaiowajournal.com/news/crime" target="_top">Crime</a></li><li id="navLink-TEST-"35810"><a href="https://www.nevadaiowajournal.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"34249"><a href="https://www.nevadaiowajournal.com/obituaries" target="_top">Obituaries</a></li><li id="navLink-TEST-"38739"><a href="https://www.nevadaiowajournal.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.nevadaiowajournal.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35811"><a href="https://www.nevadaiowajournal.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"35812"><a href="https://www.nevadaiowajournal.com/sports/college" target="_top">College</a></li></ul></li><li><a href="https://www.nevadaiowajournal.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35813"><a href="https://www.nevadaiowajournal.com/entertainment/arts" target="_top">Arts</a></li><li id="navLink-TEST-"35814"><a href="https://www.nevadaiowajournal.com/entertainment/food" target="_top">Food</a></li><li id="navLink-TEST-"35815"><a href="https://www.nevadaiowajournal.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38483"><a href="https://www.nevadaiowajournal.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.nevadaiowajournal.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52427"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"35817"><a href="https://www.nevadaiowajournal.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"35818"><a href="https://www.nevadaiowajournal.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"35819"><a href="https://www.nevadaiowajournal.com/lifestyle/travel" target="_top">Travel</a></li><li id="navLink-TEST-"35820"><a href="https://www.nevadaiowajournal.com/lifestyle/columns" target="_top">Columns</a></li><li id="navLink-TEST-"35821"><a href="https://www.nevadaiowajournal.com/lifestyle/celebrations" target="_top">Celebrations</a></li></ul></li><li><a href="https://www.nevadaiowajournal.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35823"><a href="https://www.nevadaiowajournal.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"35824"><a href="https://www.nevadaiowajournal.com/opinion/letters" target="_top">Letters</a></li><li id="navLink-TEST-"35825"><a href="https://www.nevadaiowajournal.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.nevadaiowajournal.com/photos" target="_top">Photos</a></li><li><a href="https://www.nevadaiowajournal.com/videos" target="_top">Videos</a></li><li><a href="https://www.nevadaiowajournal.com/contests" target="_top">Contests</a></li><li><a href="https://www.nevadaiowajournal.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.nevadaiowajournal.com/section?template=submit&subtype=news" target="_top">Submit Your News</a></li><li><a href="https://www.nevadaiowajournal.com/calendar" target="_blank">Calendar</a></li><li><a href="https://www.nevadaiowajournal.com/section/promoted//?prx_adpz=2166" target="_top">From Our Advertisers</a></li><li><a href="https://www.nevadaiowajournal.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.nevadaiowajournal.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_NJ" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMedianevadaiowajournalSubWebTools" target="_blank">Subscribe</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMedianevadaiowajournalSubWebTools" target="_blank">Manage Subscription</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/iaame" target="_blank">Classifieds</a></li><li><a href="http://www.amestrib.com/cars" target="_top">Cars</a></li><li><a href="http://www.amestrib.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.nevadaiowajournal.com/homes" target="_top">Homes</a></li><li><a href="http://local.amestrib.com" target="_top">Local Directory</a></li><li><a href="https://www.nevadaiowajournal.com/advertise" target="_blank">Advertise With Us</a></li><li><a href="http://nevadaiowajournal.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@nevadaiowajournal.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.nevadaiowajournal.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/NevadaIowaJournal""
								target="_blank"
								title="Nevada Journal Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Nevada Journal RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.nevadaiowajournal.com/contact"
								title="Contact Nevada Journal">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.253/app.min.js"></script>
		<script async src="//cdn.gatehousemedia.com/assets/2.0.253/confiant.min.js"></script>
<script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
		<!-- p b s : macro name="common/js/3rdParty/paywall/pianoVXV2WebAppJS" -->
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		__gh__init();
		</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1"></script>

		
<!--currenttimestamp: 2018-12-24&nbsp;02:26:27-->
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=183356970';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>